驅動程式

NVIDIA 公佈驅動程式潛在高風險漏洞,建議升級至 419.17 或更新版本

NVIDIA 2 月尾在 Support 頁面中,提到包含 GeForce、Quadro、NVS、Tesla 等系列產品的驅動程式含有漏洞,使用者可能因此受DDoS、Privilege escalation、執行任意程式碼、資料外泄等風險,建議使用者更新到 419.17 之後版本的驅動程式。 在文中 NVIDIA 以通用漏洞評分系統 3.0 (CVSS 3.0) 記錄,當中基礎分數越高代表風險越大,0.1 - 3.9 代表低度風險、4.0 - 6.9 為中度風險、7.0 - 8.9